トラブルシュート
-
-
-
UnboundがSERVFAILを返す原因はinfraキャッシュだった
自宅の Proxmox を、約1年半ぶりに更新しました。有料版のリポジトリが有効なまま使っていたため、Prox…
-
-
Proxmoxで通信が止まる原因はe1000eのHardware Unit Hangだった
結論 ThinkCentre M720qのオンボードNIC(Intel I219-V)で、e1000eドライバ…
-
FortiSwitchがオンラインにならない原因はFortiLinkのMTU設定だった
はじめに FortiGateでFortiSwitchを管理する構成(FortiLink)で、「FortiSwi…
-
-
【strongSwan × Cisco】IPsec VPNでsubnet追加したら通信断した話 〜認証方式とCHILD SA再交渉の落とし穴〜
はじめに 自宅のネットワーク環境とAWSをIPsec VPNで接続して検証環境を作っていたところ、AWS側でサ…








